通达信强烈买入卖出指标

帮忙写个简单的通达信买入卖出信号,谢谢?

NAMELIKE('XD') OR NAMELIKE('XR');
希望能帮到你!

请问大家,通达信底部买入指标,可以把它修改为高位卖出指标吗?

不看公式,没有人能改写的!
即使有公式也不一定都可以改写.。

通达信买入指标判断?

指标不能预判未来,如果很多公司暴雷前没有卖出指标,暴涨前也没有买入指标。
看指标炒股,你离破产不远了。

你好 我有个通达信公式 买指标想改卖指标

N:=13;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;
VAR2:=8,COLORGREEN,LINETHICK0;
有钱就买:IF(CROSS(VAR1,VAR2),50,0),STICK,COLOR0000CC,LINETHICK2;
有票就卖:IF(REF(VAR1,1)>100 AND VAR1<REF(VAR1,1),100,0),STICK,,LINETHICK2;

原公式加多一句“有票就卖”。仅供参考,祝你好运!

在那能看到北向资金图

普通散户看不到北向资金图,新闻消息大部分都是假的,从媒必死,从众必输!

通达信版资金流入流出指标

你所谓的资金流入流出调用的是什么数据?资金类的指标与一般指标不同,一般需要有交易所提供行情交易数据,如果有L2行情,那么直接用资金流向、资金驱动力或者DDX等资金类指标就行了,如果没有L2行情,无法调用资金流入流出数据,这个指标编了你也没法用,或许你有其他资金流入流出的数据,但是在要求里你并未详细说明,所以要凭空做这个指标,比较困难